Problems with xfwm 4.8.8

Ernesto Acosta elavdeveloper at
Sat Dec 10 20:05:51 CET 2011

I use Debian Testing and trying to compile I get this error:

checking for gtk+-2.0 >= 2.14.0... not found
*** The required package gtk+-2.0 was not found on your system.
*** Please install gtk+-2.0 (atleast version 2.14.0) or adjust
*** the PKG_CONFIG_PATH environment variable if you
*** installed the package in a nonstandard prefix so that
*** pkg-config is able to find it.

I can do?

  Saludos: Ernesto Acosta

More information about the Xfce mailing list