That was insane.<div><br></div><div>//brandon<br><br><div class="gmail_quote">On Sat, Jan 2, 2010 at 8:59 AM, Mgr. Janusz Chmiel <span dir="ltr"><<a href="mailto:chmiel@deep.cz">chmiel@deep.cz</a>></span> wrote:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">
Dear syr,<br>
<br>
   I would like to valuuably thank You very very much, that YOu have provided me The two lines, which must be added to The special file to enable at-spi support in XFCE. Please, The second line must be<br>
<br>
<br>
) Export a environment variable GTK_MODULES=gail:atk-bridge<br>
<br>
Or second line must be<br>
<br>
<br>
GTK_MODULES=gail:atk-bridge<br>
<br>
Thank You very much for Your answer, and The special file must be placed to The home folder as You mentioned.<br>
<br>
_______________________________________________<br>
Xfce4-dev mailing list<br>
<a href="mailto:Xfce4-dev@xfce.org" target="_blank">Xfce4-dev@xfce.org</a><br>
<a href="http://foo-projects.org/mailman/listinfo/xfce4-dev" target="_blank">http://foo-projects.org/mailman/listinfo/xfce4-dev</a><br>
</blockquote></div><br></div>